Häufig gestellte Frage
Problem
Bei Nutzung einer Multi-SIM werden keine SMS auf dem Smartphone empfangen.
Ursache
Die im Smartphone verwendete SIM-Karte ist nicht als Hauptkarte für SMS-Empfang hinterlegt. SMS werden daher an eine andere SIM-Karte der Multi-SIM-Gruppe zugestellt.
Lösung: Hauptkarte per GSM-Code festlegen
Schritt 1: Telefon-App öffnen
Öffnen Sie die Telefon-/Wähl-App auf Ihrem Smartphone.
Schritt 2: GSM-Code eingeben
Geben Sie folgenden Code ein:
*222#
Schritt 3: Anruf starten
Tippen Sie auf die Anruftaste, um den GSM-Code auszuführen.
Schritt 4: Funktion prüfen
Senden Sie anschließend eine Test-SMS an Ihre Rufnummer oder lassen Sie sich einen SMS-Code (z. B. MFA/TAN) zusenden.
Hinweis
Die Änderung kann wenige Minuten benötigen, bis sie im Mobilfunknetz aktiv ist. Nach erfolgreicher Umstellung werden SMS auf dem Smartphone empfangen.